PE Builder v3 plugin

Auto-Start TightVNC Server

Version 1.0

Requires TightVNC Plugin
This plugin copyright (c) 2005 Ross Smith. All rights reserved.